Dopo aver installato da nuovo una fiammante gutsy (quindi niente update) non funzionano ne il pacchetto eclipse dei repository ubuntu (installabile con il classico apt-get install eclipse) e nemmeno il tgz pronto all’uso scaricabile da eclipse.org. Ecco come si risolve.

>> Continua

Related Posts Plugin for WordPress, Blogger...

Il tuo indirizzo ip:
18.212.239.56

Valutazione 3.00 su 5
happy wheels 2 demo

Category:

Senza categoria

Tags:

Comments Closed

Comments are closed.